<!doctype html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  >
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="icon" href="https://www.baptiststandard.com/wp-content/themes/bsp/favicon.ico" type="image/x-icon">
		<title>Supreme Court rules in two key religious freedom cases</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supreme Court rules in two key religious freedom cases" />
<meta property="og:description" content="In a pair of 7-2 rulings related to religious liberty issues, the U.S. Supreme Court on July 8 broadened the scope of employers’ right to make employment and benefits decisions based on moral and religious grounds." />
<meta property="og:url" content="https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/" />
<meta property="og:site_name" content="Baptist Standard" />
<meta property="article:publisher" content="https://www.facebook.com/thebaptiststandard" />
<meta property="article:tag" content="Nation" />
<meta property="article:section" content="Nation" />
<meta property="article:published_time" content="2020-07-09T19:10:30-05:00" />
<meta property="article:modified_time" content="2020-07-15T18:06:25-05:00" />
<meta property="og:updated_time" content="2020-07-15T18:06:25-05:00" />
<meta property="og:image" content="https://www.baptiststandard.com/wp-content/uploads/lightstock_378967_court.jpg" />
<meta property="og:image:secure_url" content="https://www.baptiststandard.com/wp-content/uploads/lightstock_378967_court.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In a pair of 7-2 rulings related to religious liberty issues, the U.S. Supreme Court on July 8 broadened the scope of employers’ right to make employment and benefits decisions based on moral and religious grounds." />
<meta name="twitter:title" content="Supreme Court rules in two key religious freedom cases" />
<meta name="twitter:site" content="@baptiststandard" />
<meta name="twitter:image" content="https://www.baptiststandard.com/wp-content/uploads/lightstock_378967_court.jpg" />
<meta name="twitter:creator" content="@baptiststandard" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.baptiststandard.com/#organization","name":"Baptist Standard","url":"https://www.baptiststandard.com/","sameAs":["https://www.facebook.com/thebaptiststandard","https://www.instagram.com/baptiststandard/","https://www.linkedin.com/company/baptist-standard-publishing/","https://twitter.com/baptiststandard"],"logo":{"@type":"ImageObject","@id":"https://www.baptiststandard.com/#logo","url":"https://www.baptiststandard.com/wp-content/uploads/bsp_primary_logo.png","width":869,"height":81,"caption":"Baptist Standard"},"image":{"@id":"https://www.baptiststandard.com/#logo"}},{"@type":"WebSite","@id":"https://www.baptiststandard.com/#website","url":"https://www.baptiststandard.com/","name":"Baptist Standard","publisher":{"@id":"https://www.baptiststandard.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.baptiststandard.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#primaryimage","url":"https://www.baptiststandard.com/wp-content/uploads/lightstock_378967_court.jpg","width":1200,"height":801},{"@type":"WebPage","@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#webpage","url":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/","inLanguage":"en-US","name":"Supreme Court rules in two key religious freedom cases","isPartOf":{"@id":"https://www.baptiststandard.com/#website"},"primaryImageOfPage":{"@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#primaryimage"},"datePublished":"2020-07-09T19:10:30-05:00","dateModified":"2020-07-15T18:06:25-05:00"},{"@type":"Article","@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#article","isPartOf":{"@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#webpage"},"author":{"@id":"https://www.baptiststandard.com/#/schema/person/3a248d8af8b8f7f9ea2a67c332bc3be3"},"headline":"Supreme Court rules in two key religious freedom cases","datePublished":"2020-07-09T19:10:30-05:00","dateModified":"2020-07-15T18:06:25-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#webpage"},"publisher":{"@id":"https://www.baptiststandard.com/#organization"},"image":{"@id":"https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/#primaryimage"},"keywords":"Nation","articleSection":"Nation"},{"@type":["Person"],"@id":"https://www.baptiststandard.com/#/schema/person/3a248d8af8b8f7f9ea2a67c332bc3be3","name":"Ken Camp","image":{"@type":"ImageObject","@id":"https://www.baptiststandard.com/#authorlogo","url":"https://www.baptiststandard.com/wp-content/uploads/Ken-Camp.jpg","caption":"Ken Camp"},"description":"/ Managing Editor","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baptiststandard.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.baptiststandard.com/wp-content/themes/bsp/assets/stylesheets/foundation.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-stylesheet-css'  href='https://www.baptiststandard.com/wp-content/themes/bsp/assets/stylesheets/bsp-mobile.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.baptiststandard.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.baptiststandard.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.baptiststandard.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.baptiststandard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baptiststandard.com%2Fnews%2Fnation%2Fsupreme-court-rules-in-two-key-religious-freedom-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baptiststandard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baptiststandard.com%2Fnews%2Fnation%2Fsupreme-court-rules-in-two-key-religious-freedom-cases%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:26% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:24% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:24% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}.rp4wp-related-posts ul{width:100%;padding:0;margin:0;display:flex;align-content:space-between;}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}.rp4wp-related-posts ul>li>p{margin:0 !important;padding:0 !important;}ul.rp4wp-posts-list .rp4wp-col{padding:0 !important;margin-right:2%;}.rp4wp-related-post-image{width:100%;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}.rp4wp-related-posts ul>li>a{color:#5b6976 !important;}.rp4wp_component_2, .rp4wp_component_3{height:auto !important;}
</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.baptiststandard.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c4bd6230-3f55-455c-9673-e68a63770d2b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to notifications.";
oneSignal_options['path'] = "https://www.baptiststandard.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			.article-list-discretes .category {
	background-color:#28a2f9;
	width:11rem;
}		</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
		<script>
  (function(d) {
    var config = {
      kitId: 'tkd4obz',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<script src="https://kit.fontawesome.com/e1eff17cac.js" crossorigin="anonymous"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	  
	var mappingppremierbillboard = googletag.sizeMapping().
addSize([1080, 0], [[970, 250], [1, 1]]). //desktop
addSize([768, 0], [[728, 90], [1, 1]]). //tablet
build();
	  
	var mappingptopleaderboard = googletag.sizeMapping().
//addSize([1080, 0], [[970, 250], [1, 1]]). //desktop
addSize([768, 0], [[728, 90], [1, 1]]). //tablet
build();
	
	var mappingplowerbillboard = googletag.sizeMapping().
addSize([1080, 0], [[970, 250], [1, 1]]). //desktop
addSize([768, 0], [[728, 90], [1, 1]]). //tablet
build();
	
	var mappingpmobile1leaderboard = googletag.sizeMapping().
addSize([320, 0], [[320, 50], [1, 1]]). 
//addSize([768, 0], [[728, 90], [1, 1]]). //tablet
build();

    googletag.defineSlot('/87508879/Premier_Billboard_970x250', [[970, 250], [728, 90]], 'div-gpt-ad-1499710726666-8').defineSizeMapping(mappingppremierbillboard).addService(googletag.pubads());
    googletag.defineSlot('/87508879/Mobile1_Leaderboard_320x50', [320, 50], 'div-gpt-ad-1499710726666-5').defineSizeMapping(mappingpmobile1leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/87508879/Top_Leaderboard_728x90_970x250', [[970, 250], [728, 90]], 'div-gpt-ad-1499710726666-9').defineSizeMapping(mappingptopleaderboard).addService(googletag.pubads());
    googletag.defineSlot('/87508879/Top1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1499710726666-10').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Top2_MediumRectangle_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1499710726666-11').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Mobile2_Leaderboard_320x50', [320, 50], 'div-gpt-ad-1499710726666-6').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Mid1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1499710726666-3').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Mid2_MediumRectangle_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1499710726666-4').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Mobile3_Leaderboard_320x50', [320, 50], 'div-gpt-ad-1499710726666-7').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Lower1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1499710726666-1').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Lower2_MediumRectangle_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1499710726666-2').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Lower_Billboard_970x250_728x90', [[970, 250], [728, 90]], 'div-gpt-ad-1499710726666-0').defineSizeMapping(mappingplowerbillboard).addService(googletag.pubads());
    googletag.defineSlot('/87508879/Lower3_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1565815518416-0').addService(googletag.pubads());
    googletag.defineSlot('/87508879/Lower4_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1565815492062-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8721206443443119",
          enable_page_level_ads: true
     });
</script>
	</head>
	<body class="post-template-default single single-post postid-448505 single-format-standard offcanvas" id="mobile-false">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-37607126-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '279139868962699');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=279139868962699&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
		<div class="off-canvas-wrapper">
		
<nav class="mobile-off-canvas-menu off-canvas position-right" id="off-canvas-menu" data-off-canvas data-auto-focus="false" role="navigation">
  <ul id="menu-mobile-menu" class="vertical menu" data-accordion-menu><li id="menu-item-445595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445595"><a href="#">Texas News</a>
<ul class="vertical nested menu">
	<li id="menu-item-445599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445599"><a href="https://www.baptiststandard.com/news/texas/">Texas</a></li>
	<li id="menu-item-445596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445596"><a href="https://www.baptiststandard.com/news/around-the-state/">Around the State</a></li>
	<li id="menu-item-445598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445598"><a href="https://www.baptiststandard.com/news/on-the-move/">On The Move</a></li>
	<li id="menu-item-445597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445597"><a href="https://www.baptiststandard.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-445600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445600"><a href="https://www.baptiststandard.com/news/baptists/">Baptist News</a></li>
<li id="menu-item-445601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445601"><a href="https://www.baptiststandard.com/news/nation/">National News</a></li>
<li id="menu-item-445604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445604"><a href="https://www.baptiststandard.com/news/faith-culture/">Faith &#038; Culture</a></li>
<li id="menu-item-445605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445605"><a href="https://www.baptiststandard.com/opinion/">Opinion</a>
<ul class="vertical nested menu">
	<li id="menu-item-445608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445608"><a href="https://www.baptiststandard.com/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-445612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445612"><a href="https://www.baptiststandard.com/opinion/voices/">Texas Baptist Voices</a></li>
	<li id="menu-item-445607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445607"><a href="https://www.baptiststandard.com/opinion/profiles/">Deep in the Hearts of Texans</a></li>
	<li id="menu-item-445610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445610"><a href="https://www.baptiststandard.com/opinion/other-opinions/">Other Opinions</a></li>
	<li id="menu-item-445609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445609"><a href="https://www.baptiststandard.com/opinion/letters/">Letters</a></li>
	<li id="menu-item-445611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445611"><a href="https://www.baptiststandard.com/opinion/students-on-mission/">Students on Mission</a></li>
	<li id="menu-item-445606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445606"><a href="https://www.baptiststandard.com/opinion/bgct/">BGCT Columns</a></li>
	<li id="menu-item-446758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446758"><a href="https://www.baptiststandard.com/opinion/denison-forum/">Denison Forum</a></li>
</ul>
</li>
<li id="menu-item-445614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-445614"><a href="#">Resources</a>
<ul class="vertical nested menu">
	<li id="menu-item-445616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445616"><a href="https://www.baptiststandard.com/classifieds/">Classified Ads</a></li>
	<li id="menu-item-445617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445617"><a href="https://www.baptiststandard.com/baptists-preaching/">Baptists Preaching</a></li>
	<li id="menu-item-445618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445618"><a href="https://www.baptiststandard.com/departments/bible-study/">Bible Study</a></li>
	<li id="menu-item-445620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445620"><a href="https://www.baptiststandard.com/falling-seed/">Falling Seed</a></li>
	<li id="menu-item-445619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445619"><a href="https://www.baptiststandard.com/departments/reviews/">Reviews</a></li>
	<li id="menu-item-445615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445615"><a href="https://www.baptiststandard.com/baptist-links/">Baptist Links</a></li>
	<li id="menu-item-176024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176024"><a href="https://www.baptiststandard.com/follow-jesus/">Follow Jesus</a></li>
	<li id="menu-item-445933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445933"><a href="https://www.baptiststandard.com/podcasts/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-41143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41143"><a href="https://www.baptiststandard.com/contact/">Stay Connected</a>
<ul class="vertical nested menu">
	<li id="menu-item-41144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41144"><a href="https://www.baptiststandard.com/contact/">Contact</a></li>
	<li id="menu-item-41148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41148"><a href="https://www.baptiststandard.com/about/">About</a></li>
	<li id="menu-item-41145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41145"><a href="https://www.baptiststandard.com/staff/">Meet Our Staff</a></li>
	<li id="menu-item-41146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41146"><a href="https://www.baptiststandard.com/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-41149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41149"><a href="https://www.baptiststandard.com/awards/">Awards</a></li>
	<li id="menu-item-176028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176028"><a href="https://www.baptiststandard.com/advertise/">Advertise</a></li>
</ul>
</li>
</ul>  <div class="minor-nav minor-nav-buttons">
		<div class="minor-nav-item link">
			<p><a class="subscribe button" href="https://www.baptiststandard.com/subscription/">Subscribe</a></p>
		</div>
		<div class="minor-nav-item link">
			<p><a class="donate button" href="https://www.baptiststandard.com/donate/">Donate</a></p>
		</div>
  </div>
  <div class="minor-nav">
		<div class="minor-nav-item social-group">
			<br />
			<ul class="social-network">
						<li class="facebook"><a href="https://facebook.com/thebaptiststandard" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/BaptistStandard" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						<li class="instagram"><a href="https://www.instagram.com/baptiststandard/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						<li class="podcast"><a href="https://www.baptiststandard.com/podcasts/" target="_blank" title="podcast"><i class="fa fa-podcast"></i></a></li>
						</ul>
			</div>
  </div>
</nav>

<div class="off-canvas-content" data-off-canvas-content>
	

<div class="header-container">
	<div class="search-pulldown">

<div class="search-form-container">
    <form method="get" class="search-form" id="searchform" action="https://www.baptiststandard.com/">
	    <div class="input-container" style="">
        <input type="text" class="input-group-field" value="" name="s" id="s" placeholder="Search ..." style="">
		 
		<input id="search-type" type="hidden" name="search-type" value="full" />

        <label class="search-form-label">
          <input style="display:none;" type="submit"/>
          <svg width="30px" height="24px" viewBox="0 0 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <path d="M25.1066017,14 L1.50826408,14 C0.675272828,14 0,13.3342028 0,12.5 C0,11.6715729 0.66865487,11 1.50826408,11 L24.8786797,11 L17.3596604,3.48098073 C16.7705011,2.89182149 16.763683,1.94342382 17.3535534,1.35355339 C17.9393398,0.767766953 18.8854438,0.764123424 19.4809807,1.35966038 L29.3682617,11.2469413 C29.401523,11.2802026 29.4329282,11.3146089 29.4624748,11.350031 C29.7911519,11.6242356 30,12.0360756 30,12.5 C30,12.8022183 29.9110113,13.0835615 29.7571978,13.3190394 C29.6891042,13.5611431 29.5592958,13.7899466 29.3682617,13.9809807 L19.4809807,23.8682617 C18.8854438,24.4637986 17.9393398,24.4601551 17.3535534,23.8743687 C16.763683,23.2844982 16.7705011,22.3361006 17.3596604,21.7469413 L25.1066017,14 Z" fill="#F8F5E3"></path>
		    </g>
		</svg>
        </label>
	    </div>
	    <input type="checkbox" value="full" id="search-type-checkbox"><label style="color:white;" for="search-type-checkbox" id="search-type-checkbox-label">Search only sermons and Bible studies.</label>
	    <input type="hidden" id="searchsubmit" />
    </form>
</div>

<div class="search-close">
    <div class="search-close-x"><svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
        <g id="bps_advanced_search" transform="translate(-1311.000000, -19.000000)" stroke="#FFFFFF" stroke-width="2">
            <g id="Group-2" transform="translate(1322.589286, 30.589286) rotate(45.000000) translate(-1322.589286, -30.589286) translate(1308.471639, 15.589286)">
                <path d="M0.882352941,15 L27.0496324,15" id="Line-3"></path>
                <path d="M1.03400735,15.1516544 L27.2012868,15.1516544" id="Line-3-Copy" transform="translate(14.117647, 15.151654) rotate(-90.000000) translate(-14.117647, -15.151654) "></path>
            </g>
        </g>
    </g>
</svg></div>
</div>

</div>
	<header class="site-header" role="banner">
		<div class="site-title-bar title-bar" >
			<div class="title-bar">
				
				<div class="title-bar-title">
				<a href="https://www.baptiststandard.com/" rel="home"><img src="https://www.baptiststandard.com/wp-content/uploads/bsp_alternate_logo.png" alt="Baptist Standard" /></a>
			</div>
				<button class="menu-icon" type="button" data-toggle="off-canvas-menu"><span>Menu</span></button>
				<button class="search-trigger input-group-label" style="float:right;"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/mag_icon.svg" alt="Search"/></button>
			</div>
		</div>
		<nav class="site-navigation top-bar" role="navigation">
			<div class="row logo-group hide-for-small-only collapse">
			<div class="medium-5 large-6 columns">
				<a class="home-logo" href="https://www.baptiststandard.com/" rel="home"><img src="https://www.baptiststandard.com/wp-content/uploads/bsp_primary_logo.png" alt="Baptist Standard" /></a>
			</div>
			<div class="medium-7 large-6 columns">
				<div class="minor-nav" data-equalizer data-equalize-on="medium">
					<div class="minor-nav-item link" data-equalizer-watch>
						<p><a class="subscribe button" href="https://www.baptiststandard.com/subscription/">Subscribe</a></p>
					</div>
					<div class="minor-nav-item link" data-equalizer-watch>
						<p><a class="donate button" href="https://www.baptiststandard.com/donate/">Donate</a></p>
					</div>
					<div class="minor-nav-item search" data-equalizer-watch>
						<div class="input-group">
							<span class="search-trigger input-group-label"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/search_icon.png" alt="Search"/></span>
							<div class="form-container">
							<form method="get" id="searchform"  
action="https://www.baptiststandard.com/">
							<input type="text" class="input-group-field" value="" name="s" id="s" placeholder="SEARCH">
							<input type="hidden" id="searchsubmit" /> 
							<input type="hidden" name="search-type" value="full" />
							</form>
							</div>
						</div>
					</div>
					<div class="minor-nav-item social-group" data-equalizer-watch>
						<ul class="social-network hide-for-small-only">
													<li class="facebook"><a href="https://facebook.com/thebaptiststandard" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a href="https://twitter.com/BaptistStandard" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
													<li class="instagram"><a href="https://www.instagram.com/baptiststandard/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
													<li class="podcast"><a href="https://www.baptiststandard.com/podcasts/" target="_blank" title="podcast"><i class="fa fa-podcast"></i></a></li>
												</ul>
					</div>
				</div>
			</div>
			</div>
			
			<div class="row main-nav-container">
				<div class="small-12 columns">
					<div class="full-view">
						<ul id="menu-primary" class="dropdown menu desktop-menu" data-dropdown-menu><li id="menu-item-172436" class="category-texas menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-172436"><a href="https://www.baptiststandard.com/texas-news/">Texas News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172364"><a href="https://www.baptiststandard.com/news/texas/">Texas</a></li>
	<li id="menu-item-172358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172358"><a href="https://www.baptiststandard.com/news/around-the-state/">Around the State</a></li>
	<li id="menu-item-172363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172363"><a href="https://www.baptiststandard.com/news/on-the-move/">On The Move</a></li>
	<li id="menu-item-172362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172362"><a href="https://www.baptiststandard.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-172359" class="category-baptists menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172359"><a href="https://www.baptiststandard.com/news/baptists/">Baptist News</a></li>
<li id="menu-item-172368" class="category-nation menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172368"><a href="https://www.baptiststandard.com/news/nation/">National News</a></li>
<li id="menu-item-172365" class="category-world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172365"><a href="https://www.baptiststandard.com/news/world/">World News</a></li>
<li id="menu-item-172370" class="category-faith-culture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172370"><a href="https://www.baptiststandard.com/news/faith-culture/">Faith &#038; Culture</a></li>
<li id="menu-item-172509" class="category-opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-172509"><a href="https://www.baptiststandard.com/opinion/">Opinion</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172374"><a href="https://www.baptiststandard.com/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-172378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172378"><a href="https://www.baptiststandard.com/opinion/voices/">Texas Baptist Voices</a></li>
	<li id="menu-item-172373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172373"><a href="https://www.baptiststandard.com/opinion/profiles/">Deep in the Hearts of Texans</a></li>
	<li id="menu-item-172376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172376"><a href="https://www.baptiststandard.com/opinion/other-opinions/">Other Opinions</a></li>
	<li id="menu-item-172375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172375"><a href="https://www.baptiststandard.com/opinion/letters/">Letters</a></li>
	<li id="menu-item-172377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172377"><a href="https://www.baptiststandard.com/opinion/students-on-mission/">Students on Mission</a></li>
	<li id="menu-item-172372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172372"><a href="https://www.baptiststandard.com/opinion/bgct/">BGCT Columns</a></li>
	<li id="menu-item-446759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446759"><a href="https://www.baptiststandard.com/opinion/denison-forum/">Denison Forum</a></li>
</ul>
</li>
<li id="menu-item-172387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172387"><a href="https://www.baptiststandard.com/departments/bible-study/">Resources</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172658"><a href="https://www.baptiststandard.com/classifieds/">Classified Ads</a></li>
	<li id="menu-item-176139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176139"><a href="https://www.baptiststandard.com/baptists-preaching/">Baptists Preaching</a></li>
	<li id="menu-item-172388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172388"><a href="https://www.baptiststandard.com/departments/bible-study/">Bible Study</a></li>
	<li id="menu-item-175140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175140"><a href="https://www.baptiststandard.com/falling-seed/">Falling Seed</a></li>
	<li id="menu-item-172382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172382"><a href="https://www.baptiststandard.com/departments/reviews/">Reviews</a></li>
	<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://www.baptiststandard.com/baptist-links/">Baptist Links</a></li>
	<li id="menu-item-176025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176025"><a href="https://www.baptiststandard.com/follow-jesus/">Follow Jesus</a></li>
	<li id="menu-item-445932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445932"><a href="https://www.baptiststandard.com/podcasts/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-172437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-172437"><a href="https://www.baptiststandard.com/contact/">Stay Connected</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172440"><a href="https://www.baptiststandard.com/contact/">Contact</a></li>
	<li id="menu-item-172442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172442"><a href="https://www.baptiststandard.com/about/">About</a></li>
	<li id="menu-item-172441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172441"><a href="https://www.baptiststandard.com/staff/">Meet Our Staff</a></li>
	<li id="menu-item-172439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172439"><a href="https://www.baptiststandard.com/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-172438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172438"><a href="https://www.baptiststandard.com/awards/">Awards</a></li>
	<li id="menu-item-176026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176026"><a href="https://www.baptiststandard.com/advertise/">Advertise</a></li>
</ul>
</li>
</ul>					</div>
					<div class="scroll-view hide-for-small-only" style="">
						<div class="scroll-logo" style="">
							<a href="https://www.baptiststandard.com/" rel="home"><img src="https://www.baptiststandard.com/wp-content/uploads/bsp_alternate_logo.png" alt="Baptist Standard" /></a>
						</div>
						<div class="scroll-menu" style="width:100%;">
							<ul id="menu-top-menu-scrolled" class="dropdown menu desktop-menu" data-dropdown-menu data-options=""><li id="menu-item-125516" class="category-texas menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125516"><a href="https://www.baptiststandard.com/texas-news/">Texas</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172446"><a href="https://www.baptiststandard.com/news/texas/">Texas</a></li>
	<li id="menu-item-172443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172443"><a href="https://www.baptiststandard.com/news/around-the-state/">Around the State</a></li>
	<li id="menu-item-172445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172445"><a href="https://www.baptiststandard.com/news/on-the-move/">On The Move</a></li>
	<li id="menu-item-172444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172444"><a href="https://www.baptiststandard.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-172447" class="category-baptists menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172447"><a href="https://www.baptiststandard.com/news/baptists/">Baptists</a></li>
<li id="menu-item-172461" class="category-nation menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172461"><a href="https://www.baptiststandard.com/news/nation/">Nation</a></li>
<li id="menu-item-172449" class="category-world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172449"><a href="https://www.baptiststandard.com/news/world/">World</a></li>
<li id="menu-item-172460" class="category-faith-culture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172460"><a href="https://www.baptiststandard.com/news/faith-culture/">Faith &#038; Culture</a></li>
<li id="menu-item-125521" class="category-opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125521"><a href="https://www.baptiststandard.com/opinion/">Opinion</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-172452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172452"><a href="https://www.baptiststandard.com/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-172456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172456"><a href="https://www.baptiststandard.com/opinion/voices/">Texas Baptist Voices</a></li>
	<li id="menu-item-172451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172451"><a href="https://www.baptiststandard.com/opinion/profiles/">Deep in the Hearts of Texans</a></li>
	<li id="menu-item-172454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172454"><a href="https://www.baptiststandard.com/opinion/other-opinions/">Other Opinions</a></li>
	<li id="menu-item-172453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172453"><a href="https://www.baptiststandard.com/opinion/letters/">Letters</a></li>
	<li id="menu-item-172455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172455"><a href="https://www.baptiststandard.com/opinion/students-on-mission/">Students on Mission</a></li>
	<li id="menu-item-172450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172450"><a href="https://www.baptiststandard.com/opinion/bgct/">BGCT Columns</a></li>
	<li id="menu-item-446760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446760"><a href="https://www.baptiststandard.com/opinion/denison-forum/">Denison Forum</a></li>
</ul>
</li>
<li id="menu-item-125522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125522"><a href="https://www.baptiststandard.com/contact/">Stay Connected</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-125541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125541"><a href="https://www.baptiststandard.com/contact/">Contact</a></li>
	<li id="menu-item-125538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125538"><a href="https://www.baptiststandard.com/about/">About</a></li>
	<li id="menu-item-125542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125542"><a href="https://www.baptiststandard.com/staff/">Meet Our Staff</a></li>
	<li id="menu-item-125540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125540"><a href="https://www.baptiststandard.com/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-125539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125539"><a href="https://www.baptiststandard.com/awards/">Awards</a></li>
	<li id="menu-item-176027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176027"><a href="https://www.baptiststandard.com/advertise/">Advertise</a></li>
</ul>
</li>
</ul>						</div>
						
					</div>
				
				</div>
			

							</div>
		</nav>
	</header>
</div>
	<section class="container">
		
<section class="hero-ad-block ad-block">
<div class="row collapse">
	<div class="small-12 columns hide-for-small-only">
		<!-- /87508879/Premier_Billboard_970x250 -->
<div id='div-gpt-ad-1499710726666-8' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-8'); });</script></div>	</div>
	<div class="small-12 columns show-for-small-only">
		<!-- /87508879/Mobile1_Leaderboard_320x50 -->
<div id='div-gpt-ad-1499710726666-5' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-5'); });
</script>
</div>	</div>
</div>
</section>
<div class="main-wrap category-nation" role="main">
    <div class="row">
        <div class="small-12 columns">

            <h1 class="entry-title">Supreme Court rules in two key religious freedom cases</h1>
            <div class="article-discretes">
                <div class="post-date">July 9, 2020</div>

                            </div>


            	<header class="featured-hero" role="banner" style="background-image:url('https://www.baptiststandard.com/wp-content/uploads/lightstock_378967_court-1024x684.jpg');" >
	</header>
            <div class="caption-group"><p>Supreme Court building in Washington DC. Equal Justice Under  Law.</p></div>

        </div>
    </div>

    <div class="row primary-article-content">
        <div class="small-12 medium-6 large-8 columns primary-content-column">

                            <article>

                    <div class="author-group" data-equalizer data-equalize-on="large">
                        <div class="small-12 large-6 columns" data-equalizer-watch>

                                                        <div class="author-row">
                                                                
                                    <div class="author-bio">
                                        <p class="by-line"><img src="https://www.baptiststandard.com/wp-content/uploads/Ken-Camp-100x100.jpg" width="96" height="96" alt="Ken Camp" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> <span><strong>Ken Camp</strong> / Managing Editor</span></p>
                                    </div>
                                
                            </div>

                        </div>
                        <div class="small-12 large-6 columns article-share" data-equalizer-watch>
                            <p class="share-title">Share this article</p>
                            <div class="addthis_toolbox addthis_default_style">
 <ul>
 	<li><a class="addthis_button_facebook" title="Facebook" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/facebook_icon.svg" alt="Facebook"/></a></li>
 	<li><a class="addthis_button_twitter" title="Twitter" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/twitter_icon.svg" alt="Twitter"/></a></li>
 	<li><a class="addthis_button_mailto" target="_blank" title="Email" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/email_icon.svg" alt="Email"/></a></li>
 </ul>
</div>                        </div>
                    </div>
                    <div class="entry-content">
                        <div class="at-above-post addthis_tool" data-url="https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/"></div><p>WASHINGTON—In a pair of 7-2 rulings related to religious liberty issues, the U.S. Supreme Court on July 8 broadened the scope of employers’ right to make employment and benefits decisions based on moral and religious grounds.</p>
<p>One decision clarified the expansiveness of the ministerial exception from federal employment discrimination laws. The other affirmed non-church-related nonprofits with moral and religious objections can limit access to birth control coverage mandated by the Affordable Care Act.</p>
<h2>&#8216;What matters &#8230; is what an employee does&#8217;</h2>
<p><a href="https://www.supremecourt.gov/opinions/19pdf/19-267_1an2.pdf" target="_blank" rel="noopener noreferrer"><em>Our Lady of Guadalupe School v. Morrissey-Berru</em> and <em>St. James School v. Biel</em></a> consolidated two similar cases regarding elementary school teachers at Catholic schools.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /87508879/Top1_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-10'); });
</script>
</div></div>

<p>The 9th Circuit Court had ruled the teachers in the two cases could move forward with their claims of age discrimination and disability discrimination. The circuit court asserted the ministerial exception—which exempts religious institutions from anti-discrimination laws when it comes to hiring ministers—did not apply because the teachers did not carry the job title “minister” and lacked extensive formal religious training or ministerial credentials.</p>
<p>The Supreme Court, on the other hand, insisted the employees’ discrimination claims could not be adjudicated without entangling courts in questions of religious identity.</p>
<p>“What matters, at bottom, is what an employee does,” stated Supreme Court Justice Samuel Alito, writing for the court’s majority.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /87508879/Mid1_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-3'); });
</script>
</div></div>

<p>Alito pointed to the teachers’ role in fulfilling the stated religious mission of their schools, asserting that “educating young people in their faith, inculcating its teachings, and training them to live their faith are responsibilities that lie at the very core of the mission of a private religious school.”</p>
<h2>Right to &#8216;exercise autonomy over hiring decisions&#8217;</h2>
<p>John Litzler, a Texas Baptist attorney who works exclusively with churches and Christian organizations, applauded the ruling.</p>
<figure id="attachment_173324" aria-describedby="caption-attachment-173324" style="width: 150px" class="wp-caption alignleft"><img class="size-thumbnail wp-image-173324" src="https://www.baptiststandard.com/wp-content/uploads/Litzler-150x150.jpg" alt="" width="150" height="150" /><figcaption id="caption-attachment-173324" class="wp-caption-text">John Litzler</figcaption></figure>
<p>“The court has again affirmed the right of churches and religious organizations to exercise autonomy over hiring decisions regarding those who perform religious duties for their organization,” Litzler said.</p>
<p>However, he offered a practical word of caution to religious organizations.</p>
<p>“Often churches and other religious groups describe themselves as ‘equal opportunity employers’ because they know for-profit corporations use this language or because an employment law attorney helped the church draft its policies and job descriptions. In practice, however, many churches are not equal opportunity employers as described by federal law, because they discriminate when hiring based on religion and sometimes based on other protected characteristics like sex,” Litzler said.</p>
<p>“It can create confusion for potential employees, and courts, when a church claims to be equal opportunity but also relies on the First Amendment exemption from employment discrimination laws.”</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /87508879/Lower1_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-1'); });
</script>
</div></div>

<figure id="attachment_173659" aria-describedby="caption-attachment-173659" style="width: 150px" class="wp-caption alignright"><img class="size-thumbnail wp-image-173659" src="https://www.baptiststandard.com/wp-content/uploads/Holly-Hollman-BJC-150x150.jpg" alt="" width="150" height="150" srcset="https://www.baptiststandard.com/wp-content/uploads/Holly-Hollman-BJC-150x150.jpg 150w, https://www.baptiststandard.com/wp-content/uploads/Holly-Hollman-BJC-300x300.jpg 300w, https://www.baptiststandard.com/wp-content/uploads/Holly-Hollman-BJC.jpg 432w" sizes="(max-width: 150px) 100vw, 150px" /><figcaption id="caption-attachment-173659" class="wp-caption-text">Holly Hollman</figcaption></figure>
<p>The Supreme Court’s decision “demonstrates that the ministerial exception is more far-reaching than many employees assume,” said <a href="https://bjconline.org/scotus-first-amendment-protects-religious-schools-from-discrimination-claims-070820/" target="_blank" rel="noopener noreferrer">Holly Hollman</a>, general counsel for the Baptist Joint Committee for Religious Liberty.</p>
<p>“The decision protects religious communities in shaping and conveying matters of faith in their schools, which is the primary purpose of their existence,” Hollman said. “As a matter of fairness, it should also lead religious employers to clarify expectations with employees, not only about religious job duties, but about the limits of employment law protections.”</p>
<h2>&#8216;The court wants to have it both ways&#8217;</h2>
<p>BJC Executive Director Amanda Tyler pointed out the <em>Our Lady of Guadalupe School</em> decision contrasts with the Supreme Court’s recent 5-4 ruling in <a href="https://www.baptiststandard.com/news/nation/court-allows-tuition-tax-credit-for-religious-school-scholarships/" target="_blank" rel="noopener noreferrer"><em>Espinoza v. Montana Department of Revenue</em></a>. In that decision, the court ruled a state program that allows public funds to go toward private education cannot exclude religious schools.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /87508879/Lower4_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1565815492062-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565815492062-0'); });
  </script>
</div></div>

<figure id="attachment_349948" aria-describedby="caption-attachment-349948" style="width: 150px" class="wp-caption alignleft"><img class="size-thumbnail wp-image-349948" src="https://www.baptiststandard.com/wp-content/uploads/Amanda-Tyler-150-150x150.jpg" alt="" width="150" height="150" /><figcaption id="caption-attachment-349948" class="wp-caption-text">Amanda Tyler</figcaption></figure>
<p>“The problem is, when it comes to religious schools, the court wants to have it both ways: religious schools are just like all other private schools when it comes to funding (<em>Espinoza</em>) but not when it comes to employment (<em>Our Lady of Guadalupe Schools</em>),” Tyler wrote in a <a href="https://twitter.com/AmandaTylerBJC/status/1280955135934504961" target="_blank" rel="noopener noreferrer">Twitter thread</a>.</p>
<p>Rachel Laser, president and chief executive officer of <a href="https://www.au.org/media/press-releases/supreme-courts-ministerial-exception-decision-invites-religious-schools-to" target="_blank" rel="noopener noreferrer">Americans United for Separation of Church and State</a>, also noted the incongruity of the court’s rulings in the <em>Espinoza</em> and the <em>Our Lady of Guadalupe Schools</em> cases.</p>
<p>However, Laser went on to criticize the expanded understanding of the ministerial exception, asserting the court was redefining religious freedom by “twisting what it meant to be a shield that protects us into a sword to harm others.” The ministerial exception “should not be exploited to justify discrimination against math, gym and computer teachers, who clearly aren’t ministers,” she said.</p>
<h2>Long legal battle for Little Sisters</h2>
<p>The Supreme Court’s other July 8 decision settled a seven-year legal battle involving the Little Sisters of the Poor, a Catholic order of nuns that sought an exemption from the contraceptive mandate in the Affordable Care Act.</p>
<p>The 2011 rule provided an exemption for churches and their auxiliaries that objected to the requirement that employers provide workers with coverage for contraceptives, but the exemption did not extend to other nonprofit organizations.</p>
<p>Interim regulations issued in 2017 and final rules issued in 2018 protected employers with religious objections to the mandate, but when several states issued a challenge, the 3rd Court of Appeals ruled against the Little Sisters.</p>
<p>In its decision on <a href="https://www.supremecourt.gov/opinions/19pdf/19-431_5i36.pdf" target="_blank" rel="noopener noreferrer">Little Sisters of the Poor Saints Peter and Paul Home v. Pennsylvania</a>, the Supreme Court ruled the 3rd Court ruling was “erroneous.”</p>
<p>Writing for the court’s majority, Justice Clarence Thomas cited the Religious Freedom Restoration Act of 1993, which requires the government to have a compelling interest and use the least burdensome means before restricting religious free exercise.</p>
<h2>A &#8216;win&#8217; or not?</h2>
<p>The BJC had argued the exemptions to the mandate approved during the Obama administration satisfied the RFRA requirements, offering a “win-win” that responded to religious objections without depriving employees of health care benefits.</p>
<p>“The Trump administration turned that potential win-win into a system that gives total deference to religious objectors,” <a href="https://twitter.com/AmandaTylerBJC/status/1280955146713927689" target="_blank" rel="noopener noreferrer">Tyler tweeted</a>. “The exemption is incredibly broad and can be claimed for any religious or moral reason. … Commitment to religious exemptions could evaporate if we see lopsided exemptions like these. RFRA is a balancing test, not an automatic win for all religious objectors.”</p>
<figure id="attachment_172142" aria-describedby="caption-attachment-172142" style="width: 150px" class="wp-caption alignright"><img class="size-thumbnail wp-image-172142" src="https://www.baptiststandard.com/wp-content/uploads/2017/Russell_Moore_150-150x150.jpg" alt="Russell Moore 150" width="150" height="150" /><figcaption id="caption-attachment-172142" class="wp-caption-text">Russell Moore</figcaption></figure>
<p>Russell Moore, president of the Southern Baptist Convention’s <a href="https://erlc.com/resource-library/press-releases/supreme-court-rules-nuns-do-not-have-to-violate-their-religious-beliefs-to-serve/" target="_blank" rel="noopener noreferrer">Ethics &amp; Religious Liberty Commission</a>, took a different position, saying, “A victory for the Little Sisters of the Poor is a win for all Americans.”</p>
<p>“One need not agree with the Sisters on their theological or moral beliefs to recognize that a free country should allow them to serve without state harassment,” Moore continued. “This is especially true since it was demonstrated, again and again, that the government’s policy of contraceptive availability, could be achieved by other means.</p>
<p>“This Supreme Court decision upholds one of the most important principles of the American experiment in liberty: that the state does not own the consciences of human beings. After years and years in court on this case, I am grateful to see, at long last, a just resolution.</p>
<p>“My hope is that now we can move on toward an American public square in which we can have moral and doctrinal debates without seeking to force people into choosing between their deepest held convictions and the callings of service to which those convictions lead.”</p>
<p>In contrast, Laser of Americans United asserted the court “put its stamp of approval on the Trump administration’s exploitation of religious freedom at the expense of birth control coverage for workers, students and their families.”</p>
<p>“Our government should be protecting the health of America’s workers and students, not putting them at risk and calling it religious freedom,” Laser said.</p>
<p>Texas attorney Litzler noted the 7-2 court decisions regarding both the ministerial exception and the contraceptive mandate exemption—with only Justice Ruth Bader Ginsburg and Justice Sonia Sotomayor dissenting in both cases—demonstrates a clear consensus on the Supreme Court.</p>
<p>“When it comes to religious liberty, the court is not evenly divided down partisan lines. Religious liberty is a bipartisan issue,” Litzler said.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.baptiststandard.com/news/nation/supreme-court-rules-in-two-key-religious-freedom-cases/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<!-- /87508879/Top_Leaderboard_728x90_970x250 -->
<div id='div-gpt-ad-1499710726666-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-9'); });
</script>
</div></div>
                                            </div>
                    <div class="comment-group">
                        <hr />
                        <p>We seek to inform, inspire and challenge you to live like Jesus. <a href="https://www.baptiststandard.com/follow-jesus/">Click to learn more about Following Jesus.</a></p>
<p>If we achieved our goal—or didn&#8217;t—we&#8217;d love to hear from you. Send an email to <a href="mailto:eric.black@baptiststandard.com?subject=Supreme Court rules in two key religious freedom cases">Eric Black, our editor</a>. Maximum length for publication is 250 words.</p>
                    </div>
                    <div class="rp4wp-related-posts rp4wp-related-post">

	<h3>More from Baptist Standard</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.baptiststandard.com/news/nation/international-religious-freedom-agency-reauthorized/"><img width="150" height="150" src="https://www.baptiststandard.com/wp-content/uploads/USCIRF-150x150.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.baptiststandard.com/news/nation/international-religious-freedom-agency-reauthorized/">International religious freedom agency reauthorized</a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.baptiststandard.com/news/nation/supreme-court-delays-arguments/"><img width="150" height="150" src="https://www.baptiststandard.com/wp-content/uploads/supreme_court_shutterstock_496281217-150x150.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.baptiststandard.com/news/nation/supreme-court-delays-arguments/">Supreme Court delays arguments</a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.baptiststandard.com/news/nation/religious-freedom-leader-applauds-unalienable-rights-group/"><img width="150" height="150" src="https://www.baptiststandard.com/wp-content/uploads/Pompeo-150x150.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.baptiststandard.com/news/nation/religious-freedom-leader-applauds-unalienable-rights-group/">Religious freedom leader applauds unalienable rights group</a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.baptiststandard.com/news/nation/activists-applaud-uighur-named-to-religious-freedom-agency/"><img width="150" height="150" src="https://www.baptiststandard.com/wp-content/uploads/Nury-Turkel-150x150.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.baptiststandard.com/news/nation/activists-applaud-uighur-named-to-religious-freedom-agency/">Activists applaud Uighur named to religious freedom agency</a></div></li>	</ul>
	</div>                    <footer>
                                                <p>Tags: <a href="https://www.baptiststandard.com/tag/nation/" rel="tag">Nation</a></p>
                    </footer>

                </article>
                        <div class="article-share follower">
                <br />
                <p class="share-title">Share this article</p>
                <div class="addthis_toolbox addthis_default_style">
 <ul>
 	<li><a class="addthis_button_facebook" title="Facebook" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/facebook_icon.svg" alt="Facebook"/></a></li>
 	<li><a class="addthis_button_twitter" title="Twitter" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/twitter_icon.svg" alt="Twitter"/></a></li>
 	<li><a class="addthis_button_mailto" target="_blank" title="Email" href="#"><img src="https://www.baptiststandard.com/wp-content/themes/bsp/assets/images/email_icon.svg" alt="Email"/></a></li>
 </ul>
</div>            </div>
            <div class="page-navigation row">
                <div class="small-12 small-centered columns">
                    <div class="small-6 columns prev-project">
                                                    <a class="nav-link nav-previous" href="https://www.baptiststandard.com/news/faith-culture/book-helps-parents-discuss-pandemic-with-children/" title="Book helps parents discuss pandemic with children">NEXT ARTICLE</a>
                        &nbsp;

                    </div>
                    <div class="small-6 columns next-project">
                                                    <a class="nav-link nav-next" href="https://www.baptiststandard.com/podcast/season-2-launches-august-26-2020/" title="Season 2 launches August 26, 2020">PREVIOUS ARTICLE</a>
                        &nbsp;
                    </div>
                </div>
            </div>
        </div>
        <div class="small-12 medium-6 large-4 columns sidebar">
                        <h3>Recent Articles</h3>
            
                            <ul class="recent-articles">
                    
                        <li><a href="https://www.baptiststandard.com/news/texas/kelile-nominee-for-bgct-second-vice-president/">Kelile nominee for BGCT second vice president</a></li>


                    
                        <li><a href="https://www.baptiststandard.com/news/texas/church-uses-mister-rogers-style-messages-for-children/">Church uses Mister Rogers-style messages for children</a></li>


                    
                        <li><a href="https://www.baptiststandard.com/opinion/editorials/what-do-we-mean-by-responsible-journalism/">Editorial: What do we mean by &#8216;responsible journalism?&#8217;</a></li>


                    
                        <li><a href="https://www.baptiststandard.com/news/texas/buckner-trustees-denounce-racism-in-all-its-forms/">Buckner trustees denounce ‘racism in all its forms’</a></li>


                    
                        <li><a href="https://www.baptiststandard.com/news/texas/pastors-urge-tea-to-offer-guidelines-and-allow-flexibility/">Pastors urge TEA to offer guidelines and allow flexibility</a></li>


                                    </ul>
                
                        <section class="sidebar-ad-block">
<div class="row">
	<div class="small-12 columns">
	<p><a class="button classified-ad" style="max-width: 300px;" href="https://www.baptiststandard.com/classifieds/">Classified Ads</a></p>
	<!-- /87508879/Top2_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-11'); });
</script>
</div><br/>

	<!-- /87508879/Mid2_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-4'); });
</script>
</div><br />
			
	<!-- /87508879/Lower2_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1499710726666-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-2'); });
</script>
</div>
<br />
<!-- /87508879/Lower3_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1565815518416-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565815518416-0'); });
  </script>
</div>
<br />
<div>
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_campaigns = "amazonhomepage";
	amzn_assoc_banner_type = "rotating";
	amzn_assoc_p = "12";
	amzn_assoc_width = "300";
	amzn_assoc_height = "250";
	amzn_assoc_tracking_id = "wwwbaptiststa-20";
	amzn_assoc_linkid = "2272e2f17b0bf46cc9565b24d6c59c9b";
     </script>
     <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1"></script>
    </div>
<br />
<div>&nbsp<a href="https://www.baptiststandard.com/advertise/about-these-ads/" target="_blank">About these ads</a></div><br />	
	</div>
</div>
</section>        </div>

    </div>
</div>

<section class="footer-ad-block ad-block hide-for-small-only">
<div class="row">
	<div class="small-12 columns">
		<!-- /87508879/Lower_Billboard_970x250_728x90 -->
<div id='div-gpt-ad-1499710726666-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499710726666-0'); });
</script>
<div><a href="https://www.baptiststandard.com/advertise/about-these-ads/" target="_blank">About these ads</a></div>
</div>
<div class="OUTBRAIN" data-widget-id= "TF_1" data-src = "" data-ob-template="baptiststandard.com" ></div>	</div>
</div>
</section>


</section>

    <div class="footer-container" data-sticky-footer>
        <footer class="footer">
            <div class="row collapse">
                <div class="small-12 medium-3 columns">
                    <ul class="social-network">
                                                    <li class="facebook">
                                <a href="https://facebook.com/thebaptiststandard" target="_blank" title="facebook">
                                    <i class="fa fa-facebook"></i>
                                </a>
                            </li>
                                                    <li class="twitter">
                                <a href="https://twitter.com/BaptistStandard" target="_blank" title="twitter">
                                    <i class="fa fa-twitter"></i>
                                </a>
                            </li>
                                                    <li class="instagram">
                                <a href="https://www.instagram.com/baptiststandard/" target="_blank" title="instagram">
                                    <i class="fa fa-instagram"></i>
                                </a>
                            </li>
                                                    <li class="podcast">
                                <a href="https://www.baptiststandard.com/podcasts/" target="_blank" title="podcast">
                                    <i class="fa fa-podcast"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="small-12 medium-9 columns">
                    <ul id="menu-footer-menu" class="menu"><li id="menu-item-40967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40967"><a href="https://www.baptiststandard.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-40969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40969"><a href="https://www.baptiststandard.com/advertise/">Advertise</a></li>
<li id="menu-item-40968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40968"><a href="https://www.baptiststandard.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-40966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40966"><a href="https://www.baptiststandard.com/contact/">Contact</a></li>
</ul>                </div>
            </div>

        </footer>
    </div>

    </div><!-- Close off-canvas content -->
    </div><!-- Close off-canvas wrapper -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-370a917590435287dbc9c552d8bf6912","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d5a2c633dca3b8" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var checkbox = {"ajaxurl":"https:\/\/www.baptiststandard.com\/wp-admin\/admin-ajax.php","nonce":"d22016942b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baptiststandard.com/wp-content/themes/bsp/assets/javascript/onesignal-ajax.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.baptiststandard.com/wp-content/themes/bsp/assets/javascript/foundation.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.baptiststandard.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>
</html>
